Windows Update 2015.08.20 23:45





2015년 8월 19일 마이크로소프트의 MS15-093 긴급 업데이트 가 발표되었다.


긴급 업데이트 내용은 Microsoft Internet Explorer 7, 8, 9, 10, 11 웹 브라우저에서 새로운 메모리 손상 취약점(CVE-2015-2502)을 

통한 원격코드 실행이 가능한 보안 취약점에 대한 패치이다.


특히 MS15-093 보안패치에 대한 메모리 손상 취약점(CVE-2015-2502)에 대한 악성코드도 활동 중이니

꼭 긴급 업데이트를 받길 바란다.


※ 아래의 링크를 클릭하면 해당 취약점에 대한 정보를 볼 수 있다.

1. MS15-093 (긴급) : Internet Explorer용 보안 업데이트(3088903)


이 보안 업데이트는 Internet Explorer의 취약성을 해결합니다. 사용자가 Internet Explorer를 사용하여 특수 제작된 웹 페이지를 볼 경우 이 취약성으로 인해 원격 코드 실행이 허용될 수 있습니다. 이 취약성 악용에 성공한 공격자는 현재 사용자와 동일한 사용자 권한을 얻을 수 있습니다. 시스템에 대한 사용자 권한이 적게 구성된 계정의 고객은 관리자 권한으로 작업하는 고객에 비해 영향을 적게 받습니다.


이 보안 업데이트의 심각도는 영향받는 Windows 클라이언트의 Internet Explorer 7(IE 7), Internet Explorer 8(IE 8), Internet Explorer 9(IE 9), Internet Explorer 10(IE 10) 및 Internet Explorer 11(IE 11)에 대해 긴급이며 영향받는 Windows 서버의 Internet Explorer 7(IE 7), Internet Explorer 8(IE 8), Internet Explorer 9(IE 9), Internet Explorer 10(IE 10) 및 Internet Explorer 11(IE 11)에 대해 보통입니다. 자세한 내용은 영향받는 소프트웨어 절을 참조하십시오.


이 보안 업데이트는 Internet Explorer가 메모리의 개체를 처리하는 방식을 수정하여 취약성을 해결합니다.


영향을 받는 소프트웨어 :

- Internet Explorer 7

- Internet Explorer 8

- Internet Explorer 9

- Internet Explorer 10

- Internet Explorer 11

(Windows10 브라우저인 Edge 브라우저는 영향 받지 않습니다.)


취약점 : 

- 메모리 손상 취약점 (CVE-2015-2502)



※ 악성코드가 확인 된 보안 업데이트이기 때문에 꼭 패치하시길 바란다!!




posted by 처리 

댓글을 달아 주세요