안랩(AhnLab), V3 Lite 원격코드 실행 취약점 보안 업데이트 권고 (2014-07-30)




[압랩]에서 개발한 보안 프로그램인 [V3 Lite]에서 원격코드 실행 취약점이 발견되어 취약점을 보완한 업데이트를 

공지하였다.


■ 관련 내용




이번 취약점으로 공격자가 특수하게 제작한 웹페이지를 취약한 버전의 V3 Lite 사용자에게 열람하도록 유도하여
백신을 무력화 시키거나 악성코드에 감염시킬 수 있다고 합니다.

낮은 버전의 V3 Lite 사용자는 악성코드 감염으로 인해 정보유출, 시스템 파괴 등의 피해를 입을 수 있으므로 해결방안에 따라 
최신버전으로 업데이트 권고합니다.

[영향을 받는 소프트웨어 및 업데이트 버전]

■ AhnLab V3 Lite 3.1.9.7 (Build 440) 및 이전버전 → AhnLab V3 Lite 3.1.10.4 (Build 460) 버전 



※ 프로그램 업데이트는 "V3 Lite 실행 → 우측 하단 업데이트" 메뉴를 실행하여 업데이트 진행



댓글(0)

Designed by JB FACTORY