인터넷 익스플로러6.0으로 3월1일부터 구글 못 쓴다

반응형
728x90

구글의 특단의 조치를 내렸다.

오는 3월 1일부터 인터넷 익스플로러(IE6)은 더이상 지원을 하지 않겠다고 선언하였다.
이유는 중국에서 구글의 지메일을 계속 해킹하는 일이 발생되자 조치한 내용으로, IE6의 취약점때문이라는 결론이 내렸기 때문이다. 따라서 구글은 IE6을 사용하는 사용자들에게 IE7 또는 IE8을 설치하라고 권고하였다.


나도 오늘 그래서 눈물을 버금고 IE6을 버리고 IE8로 넘어왔다.
약 10여년동안 같이 했던 IE6 ㅠ_ㅠ 안녕~~!!
마지막으로 너의 모습을 간직할께!!

반응형

댓글(0)

Designed by JB FACTORY