CVE-2013-1493, CVE-2012-4792, CVE-2012-4969 취약점이 추가 된 "GongDa/Dadong Exploit Kt V1.5" 도식화!!

반응형
728x90


기존에 심심해서 "GongDa/Dadong Exploit Kt V1.4와 CK Vip Exploit Kit" 에 대한 도식화를 그려봤었다.
 

그런데 이번에 확인 된 GongDa/Dadong Exploit Kt V1.5 버전에서는 취약점이 몇개 추가 되었다.

1. Oracle Java Exploit CVE-2013-1493
2. 변형 된 XML Core Services Exploit CVE-2012-1889
3. Internet Explorer Cbutton Use Exploit CVE-2012-4792
4. Internet Explorer ExecCommand Exploit CVE-2012-4969

신규 취약점 2개와 기존에 있던 취약점이 조금 변형되어서 새롭게 확인 되었다.



반응형

댓글(0)

Designed by JB FACTORY